Mario Noriega Designs

The Quality Before The Quantity

Files Necessari! PDF Stampa E-mail
Domenica 17 Maggio 2009 09:33

 

Questo piccolo pacchetto è necessario affinché gli aerei più vecchi del P-180 Avanti funzionino correttamente. Nel menu gli aerei più nuovi sono in cima alla lista. Gli aerei che hanno bisogno di questo file sono segnati con un * nel menu. Senza questo file, potrebbero versificarsi errori!

 

Nome File: Panel_DLLs.zip
Dimensioni: 23 KB

Download

 
Copyright 2014 © www.Mariopilot.Heliohost.org;    Template © By AhaDesign