Mario Noriega Designs

The Quality Before The Quantity

Files Necesarios! PDF Imprimir Correo
Domingo, 17 de Mayo de 2009 09:33

Este paquete es necesario para todos los aviones mas antiguos del P-180 Avanti. E el menú los aviones mas nuevos aparecen antes. Los aviones que necesitan esto aparecen con un * en el menú. Sin el, podría ocurrir un error!

 

Nombre File: Panel_DLLs.zip
Tamaño: 23 KB

Download

 
Copyright 2014 © www.Mariopilot.Heliohost.org;    Template © By AhaDesign